1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Modem hängt sich auf

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von mm2, 22. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mm2

    mm2 Byte

    Registriert seit:
    7. Mai 2000
    Beiträge:
    17
    Liebe Freunde,

    für einen Freund versuche ich eine Lösung zu finden ...

    im folgenden hat er sein Problem ausführlich beschrieben - vielleicht hat einer von Euch eine Idee????Doch zu meinen Ausgangsschwierigkeiten :

    - auf dem Desktop wird der freenet-Button angeklickt
    - wenn die Verbindung hergestellt ist, wird auf dem Desktop der Button
    "Internet Explorer" angeklickt
    - mitten im Aufbau der freenet-Einstiegsmaske bricht manchmal die
    Internetverbindung zusammen. Die Internetverbindung ist getrennt.
    Die Folge davon ist, dass kein Neueinstieg ins Internet mehr möglich
    ist, ohne den Rechner auszuschalten und dann wieder einzuschalten.
    Andere Anwendungen wie z.B. Winword oder Excel lassen sich nach dem
    plötzlichen Internet-Ausstieg ohne Weiteres durchführen. Nur der Wieder-
    einstieg ins Internet geht nicht und das Herunterfahren von Windows mit
    den entsprechenden Mausklicken ist auch nicht möglich. Es kommt dann
    immer die Meldung "Das Programm reagiert nicht".
    - Nach dem Neueinschalten des Rechners und dem Hochfahren von Windows
    kann sich das Problem noch einmal oder zweimal wiederholen. Andererseits
    ist aber auch ein ein- bis zweistündiges Surfen im Internet dann durchaus
    möglich.
    Dies kann sogar einige Tage hintereinander gut gehen. An anderen Tagen
    passiert das Problem 4- bis 5mal.
    - Auch kommt es vor, dass mitten beim Schreiben einer e-mail (mit GMX) die
    Internetverbindung wegbricht.
    - Oder unmittelbar im Moment des Anklickens eines Links bricht die
    Internetverbindung weg. Manchmal kommt es vor (manchmal auch nicht),
    dass nach dem Neueinstieg ins Internet beim Wiederanklicken genau dieses
    Links wieder die Internetverbindung getrennt wird.
    - In allen Fällen muss dann immer der Rechner ausgeschaltet und wieder
    eingeschaltet werden, um wieder eine Internetverbindung aufbauen zu
    können.
    - Auch wenn an Stelle des anfänglichen Klickens auf den freenet-Button auf
    dem Desktop das Klicken auf den Oleco-Button erfolgt, um dann einen
    entsprechen den Provider auszuwählen, treten die gleichen Probleme auf.
    Manchmal geht es gut, manchmal bricht die Internet-Verbindung x-mal
    zusammen. Mit immer neuem Rechner ausschalten und Rechner
    einschalten.

    Noch ein Hinweis von mir: Das Modem wurde bereits getauscht. Das hat nichts gebracht. Er hat jetzt ein ELSA-USB-Modem; Betriebssystem ist Win2000. Der Rechner ist nagelneu.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen