1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Modem kappt immer die Verbindung

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Tueftli, 18. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tueftli

    Tueftli Kbyte

    Hallo!

    Hab jetz ein neues 56K-Modem (intern) von Acer.
    Aber während des Surfens kappt das Teil ziemlich oft und unerwartet die Verbindung, ohne dass ein Grund erkennbar wäre! Bei meinem alten Modem am COM-Anschluß (33K6) war das nicht der Fall!

    Leerlauf ist nicht aktiviert.
    Die neuesten Treiber hab ich ebenfalls installiert!
    Anbieter ist Freenet, CallByCall.
    Betriebssystem: Win98SE
    Browser: IE 6.0 SP1 + neuester Cumulative

    Gerade eben ist es 3 mal hintereinander passiert!
    Ansonsten läuft der PC tiptop und stabil!
    Aber ich hab die Faxen dicke, weil ich bei jeder Einwahl 5 ct blechen muss!

    Bitte helft mir!

    Flo
     
  2. Tueftli

    Tueftli Kbyte

    Hallo!

    Problem scheint gelöst:
    Benutze jetzt nicht mehr den Freenet-Dialer zur Einwahl, sondern habe mir im DFÜ eine Verbindung mit identischen Einstellungen manuell zusammengestellt!
    Jetzt flutscht er grad noch so durchs Internet!
    Die Verbindung ist jetzt auch wesentlich schneller als vorher und er macht auch keien Ladepausen mehr!

    Flo
     
  3. Tueftli

    Tueftli Kbyte

    Tja, manche machen Arbeit, andere machen sich Arbeit!
    Musst ja nicht antworten! ;)

    Werd mal einen Blick drauf werfen!
    Sonst keine Idee?
    Das muss doch irgendeine Ursache haben?!
     
  4. Gast

    Gast Guest

    Hi !

    mit Dir hat man ja nur Arbeit ...:p

    wenn Du Dich doch eh über CbC einwählst, hol Dir doch erstmal den Smartsurfer von web.de und nehme einen Anbieter ohne Einwahlgebühr !

    da kannst Du ja auch gleich feststellen, ob?s nur am Anbieter liegt ...

    :rolleyes:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen