1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Modem nicht aktiviert??

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Alemao74, 17. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Alemao74

    Alemao74 ROM

    Registriert seit:
    10. Juni 2003
    Beiträge:
    5
    Hallo,ich habe eine PCI Fritz ISDN Karte unter XP installiert.Aber wenn ich die Verbindung ins Internet aufrufe erhalte ich die Fehlermeldung "Modem ist nicht richtig konfiguriert oder das Modem wird oder ein anderes Modem wird bereits verwendet,Fehlermeldung 633"!Was kann ich machen,bin sehr ratlos!
     
  2. Alemao74

    Alemao74 ROM

    Registriert seit:
    10. Juni 2003
    Beiträge:
    5
    Nein,das klappt auch nicht.
     
  3. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    http://www.lrz-muenchen.de/services/netzdienste/modem-isdn/pppfaq/

    "Fehler 633: Das Modem wird bereits von einer anderen DFÜ-Netzwerkverbindung oder einem anderen Programm verwendet.
    Fehler 633: Das Modem (oder ein anderes Gerät) wird bereits verwendet oder ist nicht korrekt konfiguriert

    Mögliche Ursachen:
    Ein anderes Programm greift auf das Modem zu, z.B. Faxsoftware, Terminalprogramm, Providersoftware.
    Das Modem ist nicht korrekt installiert.

    Abhilfe:
    Prüfen Sie im Taskmanager (Aufruf durch Strg-Alt-Entf) welche Programme aktiv sind. In Frage kommen neben den wissentlich gestarteten Programmen auch solche, die beim Systemstart automatisch ausgeführt werden. Beenden Sie diese Programme (und ein evtl laufendes rnaapp), schalten Sie das Modem aus und wieder ein und probieren dann die Verbindung herzustellen. Eingabeaufforderungs-Fenster in denen auf das Modem zugegriffen wurde müssen außerdem ganz geschlossen werden.
    Entfernen Sie das Modem im Gerätemanager und installieren Sie es neu."

    Mfg Manni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen