1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Modem wird nach Standby nicht wieder gef

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von wolfgangfox, 27. März 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich habe einen Laptop mit einem 56K-Modem.
    Jedesmal, wenn ich den Rechner wieder vom Standby
    zurückhole und wieder ins Internet will, kommt die Fehlermeldung, daß das Modem bereits benutzt wird oder ausgeschaltet ist, oder nicht richtig installiert ist.
    Ich muß dann immer Windows 98 komplett neu starten, wenn ich wieder ins Internet will.
    Kann mir jemand sagen, ob ich da was verkehrt mache oder ob es eine Einstellung gibt, um dieses zu vermeiden?
    Vielen Dank im Voraus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen