1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Modeminstalationsprobleme unter XP

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von lochejung, 22. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lochejung

    lochejung ROM

    Hallo,
    ich habe seit kurzem XP instaliert und wollte die Software zu meinem Modem (Eumex 404 PC, Und RVS) instalieren,
    bekomme aber die Meldung: Windows kann das Instalationsprogramm für Modem nicht finden. Auch ein mehrmaliges neuinstalieren von XP brachte keine Änderung.
    wer kann mir Helfen
    Gruß lochejung
     
  2. lochejung

    lochejung ROM

    Hallo Siegfried,

    stimmt, köönte über DFÜ ins Internet. Benötige RVS com aber zum faxen. Habe es auch schon mit einer anderen Fax Software probiert mit dem gleichen Erfolg.
     
  3. lochejung

    lochejung ROM

    hallo Stefan

    ja habe mir die neuen Treiber heruntergeladen.

    Gruß lochejung
     
  4. ossilotta

    ossilotta Ehren-Moderator

    hallo holger,
    dann brauchst du natürlich die rvs software. nur dran denken, muss glaube ich mindestens die version 1.7 sein, wenn ich mich nicht täusche. ein update dafür dürfte auch vorliegen.
    mfg siegfried
     
  5. ossilotta

    ossilotta Ehren-Moderator

    hallo holger,
    hast du dir die neuesten treiber für die eumex runtergeladen ?
    habe selbst zwei 404 eumex unter win 98se und win xp laufen.
    hast du mal in der letzten zeit ein firmware update für die eumex gemacht ?
    steht auch zum download bereit ! wie auch die treiberpakete für win98se,me und xp.
    bei mir funktioniert alles.
    die rvs com software ist nicht zwingend vorgeschrieben, wie das früher der fall war zb. bei win 2k. (rvs emulierte ja die modems)
    mfg ossilotta
     
  6. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, verwendest du die aktuellen Treiber ?http://www.telekom.de/dtag/faq2/download/0,10302,231-2-0-1,00.html

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen