1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Modemproblem

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von IcmsJena, 17. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. IcmsJena

    IcmsJena Byte

    Hi,

    hab ein kleines Problem mit einem Modem. Jedesmal, wenn ich mich einwähle, wählt sich das Modem bereits nach ein paar Minuten wieder ab. Hab schon geschaut, ob es vielleicht mit der Software irgendwie in Verbindung steht, kann aber nicht sein, da ich jetzt eine neue aufgespielt hab (T-online 5.0).

    Liegt es vielleicht einfach nur an einer Konfiguration oder muss ich mir jetzt ein neues Kaufen? Wenn ja, kennt einer ein gutes?

    Kann leider nicht sagen, welche Marke es ist, weiß nur dass es ein 56 k Modem ist.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen