1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Modems wählen nicht mehr unter XP

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von kay_c, 20. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kay_c

    kay_c ROM

    Registriert seit:
    20. Juni 2005
    Beiträge:
    2
    Hi!
    Ich habe einen neuen Computer mit Win XP SP2 eingerichtet. Das angeschlossene externe serielle USRobotics 56K Modem lief aus unerklärlichen Gründen viel zu langsam.
    Da habe ich es aus dem Gerätemanger deinstalliert und ein internes eingebaut. Dieses wurde erkannt und installiert.
    Nur kann ich keine Verbindung mehr herstellen. Das Modem wählt einfach nicht - kein Ton und keine Verbindung.
    Nun wollte ich wieder mit dem externen ins Internet. Habe es installiert und eingerichtet und es wählt auch nicht mehr.

    HILFE - ich habe schon alles versucht, aber beide Modems geben keinen Ton mehr von sich!
    Das kann doch nur ein XP-Fehler sein?
     
  2. Vatta Atta

    Vatta Atta Kbyte

    Registriert seit:
    30. Januar 2005
    Beiträge:
    411
    @ kay_c

    Hast du für beide Modems die für XP passenden Treiber?
    Hast du versucht, die Modems unter "Telefon- und Modemoptionen" zu prüfen?
    Hast du DFÜ-Verbindungen eingerichtet?
    Sind die Modems mit der Telefonleitung verbunden?

    Gruß

    Vatta Atta
     
  3. kay_c

    kay_c ROM

    Registriert seit:
    20. Juni 2005
    Beiträge:
    2
    Habe alles geprüft.
    Das externe Uralt-Modem funktionierte ja vorher unter XP!
    Das muss irgendetwas mit dem DFÜ-Netzwerk sein.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen