Modi ausblenden,....

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von dannyray, 17. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dannyray

    dannyray ROM

    Registriert seit:
    17. Dezember 2005
    Beiträge:
    7
    Hallo,

    ich habe bei mir extra den Monitor und Graka Treiber
    neuinstalliert um folgende Einstellung zu ändern:

    Ich wollte unter Desktop->Rechtsklick->Eigenschaften->
    Einstellungen->Erweitert->Monitor

    Den Haken bei: "Modi ausblenden, die von diesem Monitor
    nicht angezeigt werden" setzen.

    Aber das Kästchen ist grau unterlegt und der Haken ist
    nicht gesetzt.

    Das Problem ist jetzt wie kann ich den Haken trotzdem setzen.

    Gibt es eine Einstellungen oder einen Trick mit dem ich
    das ändern kann?


    greetz
    dannyray
     
  2. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.479
    Da scheint die Neuinstallation in die Hose gegangen zu sein. Die Option ist meines Wissens immer dann deaktiviert, wenn der Standard-VGA-Treiber des Systems geladen ist. Überprüfe noch mal, ob die Grafikkarte korrekt im Gerätemanager erkannt wird.

    Gruss, Matthias
     
  3. dannyray

    dannyray ROM

    Registriert seit:
    17. Dezember 2005
    Beiträge:
    7
    Danke für den Tipp,
    aber daran liegt es nicht. Sowohl Graka als auch Monitor
    sind richtig erkannt und arbeiten auch.
    In meinem Fall(Nvidia) kann ich unter den Einstellungen
    für meine Graka auch den Haken setzen.
    Dort kann man das nämlich auch extra nochmal machen.
    Aber egal ob ich ihn dort setze oder nicht.
    Bei den Monitoreinstellungen geht das leider nicht.
    Ich glaube das es eher mit dem Monitortreiber zutun hat.
    Das es vielleicht noch irgendwo Reste im Sys gibt?!

    Vielleicht hat ja jemand noch eine Idee?


    greetz
    dannyray
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen