1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Monitor bleibt beim Start im StandBy!!!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von M.Riggs, 16. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. M.Riggs

    M.Riggs Kbyte

    Hallo,

    Ich habe folgendes Problem und zwar habe ich einen "alten" Firmen-PC bekommen, auf dem WinNT installiert ist.
    Nun möchte ich aber gerne die Festplatte (nur eine eingebaut) formatieren, komme aber nicht ins BIOS, um von einer Bootdiskette starten zu können, da sich der Bildschirm immer erst einschaltet, sobald WinNT geladen wird.
    Er befindet sich also beim Start und beim Hochzählen des Arbeitsspeichers und bei den BIOS-Angaben im StandBy-Betrieb.
    Wer weiß ne Lösung, um ins BIOS zu kommen?

    MfG,
    M.Riggs
     
  2. Magier75

    Magier75 Megabyte

    hi,

    das der rechner erst von Win eingeschaltet wird, habe ich zwar noch nicht gehört, aber man lernt ja nie aus.

    du könntest es evtl mit einer anderen Grafik - Karte probieren, was ich aber nicht glaube.
    Es hilft sicherlich nur die Möglichkeit, das CMOS mittels Jumper zu löschen, da bei vielen Firmen es häufig vorkommt, das der zugang zum Biops mittels Passwort gesperrt ist.

    Wenn das CMOS gelöscht ist, sind alle Einstellungen auf Standartwerte zurückgesetzt.

    Mfg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen