1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

monitor geht nicht an

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von schwiemo, 25. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. schwiemo

    schwiemo ROM

    Registriert seit:
    25. September 2001
    Beiträge:
    1
    ich will einen alten p2 400mhz aufrüsten mit einer 32mb agp grafikkarte. also alte karte raus und neue rein. siehe da der monitor springt nicht an und das system (win98) fährt nicht hoch, keine bootgeräusche oder piepen zu hören (alte karte = monitor läuft wieder). die karte funzt aber in 2 anderen rechnern einwandfrei. muss ich die bioseinstellungen im p2 ändern, wenn ja welche??? woran kann es noch liegen???

    danke für eure hilfe ...
     
  2. sailorwolf

    sailorwolf Byte

    Registriert seit:
    31. August 2001
    Beiträge:
    12
    hi
    hab gleichen rechner..
    je nach mainbord musst du die jumper umsetzen.
    weil bios die alte karte zum booten nutzt...
    oder machst ein bios reset..weisst wie geht?
    jumper vom bios aufm mainbord umsetzen..neustarten und dann wieder neu mit der neuen karte drin..also zweimal.
    dann vergisst das bios alle alten einstellungen und schreibt sich neu in werkseinstellungen..
    dann funtzts..die jumper belegung finds}t im handbuch zum bord oder im internet auf herstellerwebseite.
    bye,sailorwolf
    icq:33478150
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen