1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Motherboard ???

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Snipes, 3. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Snipes

    Snipes Byte

    Registriert seit:
    3. August 2001
    Beiträge:
    24
    Habe Problem und find Fehler nicht !!
    Also , kuerzlich Mainboard Socket 7 von Biostar gekauft (M5ALC)
    Nach 2 Wochen sagte das Board kein Ton mehr ,allerdings lief es vorher einwandtfrei !
    Also Umtausch und hab nu ein neues }geschickt bekommen ! Alles zusammen gebaut und lief auch , ausser die Tastatur und Mouse ! ich kann die Tastatur von vornherein nicht benutzen , heisst , ich komm auch nicht ins Bios !
    auch mit anderer Tastatur kein Erfolg gehabt !
    Kennt ihr den Fehler oder kann mir jemand ne Loesung nennen ???
    Das System :
    Amd K6-2 300 (nicht uebertaktet )
    300 Watt Netzteil
    Board siehe oben
    32 Mb tnt M64 Graka
    128 MB /133er Speicher
    4,8 GB Seagate
    Mouse logitech
    und Tastatur Trust
    Wuerd mich ueber antworten (baldige) freuen
    MFG
    Snipes
     
  2. megatrend

    megatrend Guest

    Hallo,

    Es sieht danach aus, dass auch das neue Motherboard defekt ist (Serial Port). Entweder Garantie von Hersteller, oder dann zurück zum Verkäufer. Letzteres würd\' ich besser finden.

    Gruss,

    Karl

    P.S.: im allerschlimmsten Fall liesse sich das Gerät mit USB-Tastatur und -Maus betreiben.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen