1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Motherboard

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von kiki2002, 18. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kiki2002

    kiki2002 Byte

    Registriert seit:
    14. Juni 2002
    Beiträge:
    12
    Hi habe mir gestern eine neue Kiste zugelegt,habe paar Karten (z.B. SCSI) und die beiden Platten reingehangen,habe win xp pro
    installíert.Allles läuft super, außer das das MB sehr unregelmäßig vor sich her piept.Was ist das,wie kriege ich das weg?
    Die techn. Specs. des PC:
    Chentech 350 W Hydraulik,
    P4 2,4GHz 512kb in a Box,MB Asus P4 533,
    2x512mB DDR-RAM PC2100 CL2,
    Matrox G550 DH 32mb,
    2xIBM IC35L 80 und 40GB,
    +PLextor brenner und CD-Rom,

    Über Antworten würde ich mich freuen,denn das pieoen ist sehr lästig.
    Danke Kiki
     
  2. aramon

    aramon Megabyte

    Registriert seit:
    9. September 2002
    Beiträge:
    1.253
    hi,

    welches board? p4b oder p4s? lass den rechner mal nur mit 1 speicherriegel laufen, bzw mach mal alles ab, was nicht unbedingt zum starten des rechner notwendig ist. wenn das nicht hilft, kann nur noch asus helfen.
     
  3. BlueMonk

    BlueMonk Kbyte

    Registriert seit:
    24. Dezember 2000
    Beiträge:
    141
    hallo!

    schau mal in der bedienungsanleitung des mainboards oder auf der hp von asus nach, ob du irgendwas über piepen rausfindest. so kannst du dem fehler vielleicht auf den grund gehen.
    auch unter http://www.bios-kompendium.de/ könntest du fündig werden.
    mehr fällt mir dazu nicht ein.

    grüße
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen