1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Motorola SM56 Treiber für ME

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von MasterFlo, 20. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MasterFlo

    MasterFlo Byte

    Ich suche einen Treiber für oben genanntes Modem!
    Auf der Motorola Website konnte ich nichts finden.
    Kann mir jemand weiterhelfen?
    Danke!
     
  2. kauft euch besser nie ein motorola, scheiss hardware, scheiss service. is zum kotzen
     
  3. Ich hab auch das gleiche Problem! Mit XP
    Hatte vorher ME und da ging alles mit dem Modem aber es gibt (noch) keine Treiber für XP!
    Schei...!!

    War cool wenn jemand bescheidsagt wenn ich nich täusche oder welche draußen sind!

    bis denne!
     
  4. MasterFlo

    MasterFlo Byte

    Jo!Ich hab das jetzt mal mit den win98 treibern getestet,
    und nun läuft es!
    probier das mal!
     
  5. MasterFlo

    MasterFlo Byte

    Ja! Das ist doch wunderbar! Ich danke für eure Hilfe!

    Ciao,
    Flo
     
  6. grizzly

    grizzly Megabyte

    schon mal hier versucht??

    http://www.vanguardms.com/customersupport/drivers.html oder hier:

    http://e-www.motorola.com/products/softmodem/support/software.html

    MfG
    Mike
     
  7. Andy84

    Andy84 Byte

    Hi
    Habe das gleiche problem das du hattest.
    Ich arbeite mit winxp. gibt es dafür vielleicht auch einen treiber. habe leider nichts gefunden.
    gruss
    andy
     
  8. rein1

    rein1 ROM

    Zuletzt bearbeitet: 11. November 2008
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen