Movie Maker 2 -AHH-

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von Halo Camper, 4. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Halo Camper

    Halo Camper Kbyte

    Registriert seit:
    14. Oktober 2005
    Beiträge:
    310
    Hi

    Immer wenn ich ein Video, im Movie Maker 2, in die untere Leiste
    ziehe bekomme ich eine Fehlermeldung : Die Anweisung in "Ox1003c59f"
    verweist auf Speicher in "0x00000000" der Vorgang
    "read" konnte nicht auf dem Speicher durchgeführt werden.

    Dass passiert nur mit Dateien die ich vorher mit einen Converter
    von einer DVD convertiert habe. Ich habe es mit AVI und MPEG
    probiert. AVI oder MPEG Dateien die nicht convertiert wurden
    klappen, zumindest noch bis gestern.
    Ich habe schon verschiedenen Converter ausprobiert!

    Wo soll das Problem liegen?
    Wie kann ich es beheben?


    Danke im Vorraus für eure Antworten.


    Grüße

    olaH repmaC
     
  2. ghost60

    ghost60 Halbes Gigabyte

    Registriert seit:
    14. Juli 2005
    Beiträge:
    6.265
  3. Halo Camper

    Halo Camper Kbyte

    Registriert seit:
    14. Oktober 2005
    Beiträge:
    310
    Nee du :)

    das hat nich so gefunzt :(
     
  4. Halo Camper

    Halo Camper Kbyte

    Registriert seit:
    14. Oktober 2005
    Beiträge:
    310
    AHH...

    gelöst *Sch...eiß* Filterfuktion vom Movie Maker die hab ich doch schon mal ausgestellt! :aua: :aua: :aua:

    *Sauer* :mad:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen