Movie Maker

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von ungayednamer, 13. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ungayednamer

    ungayednamer ROM

    Registriert seit:
    13. Juli 2005
    Beiträge:
    2
    hallo ich hoffe es kann mir mal einer helfen ich habe den movie maker 2 mir runter geladen und wollte dann ne fotoshow machen und da hab ich probiert nen videoeffekt rein zu packen!! als ich das gemacht habe is das programm einfach ausgegangen ich habe es neu installiert aber es hilft alles nix also neeede unbedingt help :heul:


    mfg ungayednamer
     
  2. Dr. brat. Wurst

    Dr. brat. Wurst Halbes Megabyte

    Registriert seit:
    4. Mai 2005
    Beiträge:
    856
    Bei den äußerst dürftigen Informationen, mit welchen Du Dein Problem umschreibst könnte man höchstens auf nicht ausreichende Systemresourcen (RAM, Prozessor) tippen.
     
  3. ungayednamer

    ungayednamer ROM

    Registriert seit:
    13. Juli 2005
    Beiträge:
    2
    also mein system is leistungsstark genug

    amd 2400+ 512 ddr das muss reichen

    und infos kann ich nich mehr geben weil nich mehr da sind es geht eben einfach aus und mehr nich das is ja das was ich net verstehe net ma ne fehlermeldeung :confused:
     
  4. AntiDepressiva

    AntiDepressiva CD-R 80

    Registriert seit:
    22. April 2003
    Beiträge:
    7.651
    Glaube ich einfach mal ganz dezent nicht.
    Was sagt das Eventlog?
    Wenn sich ein Programm unerwartet beendet, wird das protokolliert.
    Fehlernummer wäre interessant...
     
  5. mokum23

    mokum23 Kbyte

    Registriert seit:
    20. April 2001
    Beiträge:
    303
    Probier folgendes: Such die Datei divxaf.ax auf deinem System und lösche diese falls vorhanden. Die Datei wird mit den gängigen Codec-Packs installiert und verursacht die beschriebenen Probleme beim Windows Movie Maker.

    Ps: Beispiel >Klick<
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen