Mozilla 1.4 + eBay

Dieses Thema im Forum "Browser" wurde erstellt von Jay-, 31. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Jay-

    Jay- Kbyte

    Voraus\' eigentlich klein oder groß?)
     
  2. M3zZiaH

    M3zZiaH Byte

    bei mir ists auch so.
    vielleicht genügt ein einfaches update...
     
  3. M3zZiaH

    M3zZiaH Byte

    möglich, dass es ein bug ist und bereits behoben wurde.
    einfach mal das aktuelle release von mozilla (1.5a) oder einen nightly build laden und gucken, ob das problem damit behoben wurde.

    ansonsten... ist http pipelining aktiviert? möglich, dass ebay das nicht unterstützt.
    was anderes wüsste ich grade auch nicht.
     
  4. ghost rider

    ghost rider Megabyte

    Hmh...,

    komisch, ich hab ja auch den 1.4 und hatte damit noch nie Probleme mit Ebay....

    Werd mal weiter recherchieren.

    mfg ghostrider
     
  5. Jay-

    Jay- Kbyte

    Ich habs installiert, es steht auch in den Plugins drin, aber geholfen hat es nichts.
    Immer noch der gleiche Mis*. Die Faq von Mozilla hab ich auch durchgeschaut aber auch nichts gefunden.
     
  6. ghost rider

    ghost rider Megabyte

    Hi,

    hast ja noch ein paar Antworten erhalten.

    Auf http://www.kairo.at findest Du außerdem noch die FAQ zu Mozilla.

    mfg ghostrider
     
  7. Jay-

    Jay- Kbyte

    ich wollte ja die Suchfuntktion benutzen, doch die Leiste hier rechts wird bei mir nicht angezeigt. So blieb mir nur die manuelle Suche. Ich denke ich hab das Browserforum hinreichend durchsucht.

    Ich werde mir dieses sun-Zeug runterladen mal sehen was passiert.
     
  8. Michaell

    Michaell Kbyte

    Wieso benutzen eigentlich die wenigsten die suchenfuntion von diesen Forum?
     
  9. emacs

    emacs Megabyte

    Hast du Option "bilder von fremden Servern Laden" aktiviert?

    gruß

    Greg
     
  10. Jay-

    Jay- Kbyte

    Hat nix gebracht java ist aktiviert und die cookiies werden nicht blockiert, keine Ahnung was das soll.
     
  11. ghost rider

    ghost rider Megabyte

    Hi,

    geh mal in die Einstellungen unter Sicherheit und aktiviere dort mal Java / Javascript. Evtl. reicht es auch, wenn Du die Cookies von dieser Webseite zuläßt.

    mfg ghostrider
     
  12. dieschi

    dieschi CD-R 80

    Hi,

    Pipelining ist bei mir z.b. aktiviert - ebay funzt trotzdem wie immer ...
    Daran kann es imo nicht liegen ...

    Gruß, dieschi
     
  13. dieschi

    dieschi CD-R 80

    mhm .. bei mir läuft eBay auch einwandfrei ...

    Setze ebenfalls den Mozilla 1.4 ein ...

    Bin da jetzt echt ratlos ...
     
  14. dieschi

    dieschi CD-R 80

    ochneeee .. da kann doch jetzt wirklich keiner wollen :D ;) ...
     
  15. dieschi

    dieschi CD-R 80

    Wenn alle hellsehen könnten bräuchte keiner mehr ne Suchfunktion ;)
     
  16. dieschi

    dieschi CD-R 80

    Mhm ...

    Hast du auch Suns JavaRuntimes installiert?
    Ohne kannst du Java aktivieren soviel du willst ;) ...

    <B>Direktinstallation</B> für Mozilla & Netscape: http://java.sun.com/update/1.4.2/j2re-1_4_2-windows-i586.xpi

    <B>Download</B> zum selbstinstallieren:
    http://java.sun.com/j2se/1.4.2/download.html

    Gruß, dieschi
    [Diese Nachricht wurde von dieschi am 01.08.2003 | 06:42 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen