Mozilla 1.5

Dieses Thema im Forum "Browser" wurde erstellt von ben35, 23. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ben35

    ben35 Kbyte

    Registriert seit:
    31. Dezember 2002
    Beiträge:
    169
    Hallo!
    Ich benutze seit einiger Zeit neuen Browsen Mozilla 1.5 .
    Es kommt jedesmal eine Warnung, daß ein unerlaubtes Plugin verwendet wird.
    Nach der Installation habe ich die Plugins einfach von Netscape 7.1 in Mozilla 1.5 kopiert.
    Wie kann ich diese Warnung deaktivieren?
    Ich habe bisher nur die Möglichkeit gefunden, daß es bei der jeweiligen Sitzung nicht mehr erscheint.
     
  2. Gast

    Gast Guest

    Klingt sehr, sehr seltsam. Ich bin langjähriger Netscape- u. Mozilla-Nutzer und habe weder selbst sowas erlebt noch jemals von anderen gehört.
    Nenne doch bitte den EXAKTEN Wortlaut der Meldung und die Seiten, auf denen es passiert.
    Nenne, soweit dir bekannt, auch die individuellen Einstellungen deines Profils in den Einstellungen zur Sicherheit und welche AddOns (nicht PlugIns) du evtl. installiert hast.
    Die Angabe des Betriebssystems wäre auch ganz nützlich.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen