Mozilla 1.7.3 und jpeg-Exploit

Dieses Thema im Forum "Browser" wurde erstellt von TorstenHH, 6. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TorstenHH

    TorstenHH Byte

    Hallo Forum,

    nachdem sogut wie alle Microsoft-Programme von den aktuellen Jpeg-Schwachstelle (vgl. Microsofts Bulletin MS04-028) betroffen sind, frage ich mich, ob es bei o.g. Browser auch Probleme geben kann.

    Danke schonmal vorab,

    Gruß
    Torsten
     
  2. Bischof

    Bischof Byte

    Bisher ist der Exploit nur beim IE bekannt. Mozilla also bisher ungefährdet.

    mfg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen