Mozilla-Absturz beim Mailversand

Dieses Thema im Forum "Mail-Programme" wurde erstellt von uwector, 6. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. uwector

    uwector ROM

    Registriert seit:
    6. Juni 2003
    Beiträge:
    3
    Sende Nachricht\'/ Fortschritt und Mozilla hängt sich auf (keine Rückmeldung).
    Habe online schon meine Ports scannen lassen und mich gewundert, dass Port 110 und 25 nicht geöffnet waren. Versuche über Outlook Express und telnet.exe waren ebenfalls erfolglos. Bis kürzlich war ich bei AOL, Zuganssoftware ist aber schon vom Rechner runter. Ich verwende Win XP/ SP1.
    Freue mich über jede Hilfe, bin aber leider auf deutsche FAQs und Links beschränkt.

    MFG Udo
     
  2. Schugy

    Schugy Viertel Gigabyte

    Registriert seit:
    10. Juli 2001
    Beiträge:
    2.587
    Jo, teuerster Kram, der das System ausbremst, Probleme macht und Viren nur durchschnittlich erkennt.

    Trotzdem kauft die grosse Masse das Zeug.

    MfG
     
  3. Gast

    Gast Guest

    Bei Windows ist das übrigens XUL.mfl

    Zu NAV sag ich nur eins: TYPISCH.
     
  4. Schugy

    Schugy Viertel Gigabyte

    Registriert seit:
    10. Juli 2001
    Beiträge:
    2.587
    Gut, dass du das rausgefunden hast, sonst kann die Suche recht lange dauern.

    Wenn es an Mozilla gelegen hätte, wäre z.B. die Fastload-Datei XUL.mfasl beschädigt, die man gefahrlos löschen und neu anlegen lassen kann.

    MfG
     
  5. uwector

    uwector ROM

    Registriert seit:
    6. Juni 2003
    Beiträge:
    3
    Habe das Problem gelöst!!!
    Konflikt entstand durch die Emailausgengsprüfung von NAV. Nach deren Deaktivierung war der Versand problemlos möglich.

    mfg

    Udo
     
  6. Gast

    Gast Guest

    Port 110 ist der POP3-Server. Wieso sollte dieser Port JEMALS bei dir geöffnet werden?
    Vermutlich ist dein Browserprofil beschädigt. Erstelle mal ein zweites Testprofil und schau, ob da dasselbe passiert.

    Mehr Tipps zum Browsertuning und zur Problembehandlung gibts bei http://www.hmetzger und den dort verlinkten FAQs.
     
  7. uwector

    uwector ROM

    Registriert seit:
    6. Juni 2003
    Beiträge:
    3
    Hallo emacs.

    Wie Ports manuell zu öffnen sind konnte ich nirgens nachlesen. Neuinstallation steht mir sicher auch bevor, wollte sie aber vermeiden und vorher den neuen
    Browser richtig abchecken.

    gruß

    uwector
     
  8. TSpawn1

    TSpawn1 Kbyte

    Registriert seit:
    29. September 2002
    Beiträge:
    224
    AOL weg?
    Dass ich nicht lache!
    Nur mit "format:C"
    Versuchs mal mit dem "RegCleaner".
    Ich befürchte, du wirst staunen.
    Genauso isses mit allem von Symantec
    (Norton....usw.)

    Gruß
    Jürgen

    P.S.
    Willkommen bei den Mozilla-Usern.
     
  9. emacs

    emacs Megabyte

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    1.031
    Hallo,

    Ich kenne mich zwar mit WinXP nicht aus, aber ist es möglich, dass du die Ports von Hand öffnen kannst?

    Zu dem AOL-Problem, ich habe mal versucht, die AOL-Software bei einem Bekannten mit Win 2000 wieder loszuwerden, was damals allerdings nicht geklappt hat (irgendwelche Fragmente waren immer noch da).

    Erst nach einer Neuinstallation war diese Drecks-Software weg.

    gruß

    emacs

    Ps: Herzlich willkommen bei den Mozilla-Usern :-)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen