MS-Dos Kompatibilitätsmodus

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von saudek, 27. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. saudek

    saudek Byte

    Habe meine Festplatte neu partitioniert, anschließend WIN 98SE wieder installiert, nun bekomme ich unter Systemsteuerung/System/Leistungsmerkmale im Punkt Dateisystem & Virtueller Arbeitsspeicher die Meldung:
    Einige Laufwerke verwenden den MS-DOS Kompatibilitätsmodus bzw. MS-DOS Kompatibilitätsmodus.
    Ich habe in der Zwischenzeit alle Karten bis auf die Grafikkarte ausgebaut, es sind keine Treiber installiert, und der Gerätemanager zeigt kein Fehler an, trotzdem bleibt die Meldung.
    Was muß ich tun???

    Danke für Euere Hilfe
     
  2. ThorstenB

    ThorstenB Byte

    Unbestätigten Gerüchten zufolge soll es auch schon passiert sein, dass genau das los ist, was Microsoft sagt, dass ein Treiber aus der autoexec.bat oder config.sys Probleme macht.
    Aber wenn du sachst du hast noch keinen Treiber installiert dann liegt es wohl wirklich an den 4in1 (Chipset)-Treibern
     
  3. HLange

    HLange Kbyte

    Eventuell kann es auch sein, daß Du vergessen hast, einige Laufwerke zu formatieren; dann nervt Windoof auch mit dem Kompatibilitätsmodus rum.

    mfg Henning
     
  4. ITSYS22

    ITSYS22 Byte

    Hallo,

    so wie es aussieht hast du wohl vergessen die Chipsatztreiber von der Mainboard CD.Rom zu installierren.

    Im Anschluss daran nach neuen Treibern im Internet suchen.

    mfg.

    ITSYS22
     
  5. lenz

    lenz ROM

    http://www.win95b.de/tip2.htm

    Gruss Oliver

    --
    Windows95/Registry-Seite: http://www.win95b.de/
     
  6. grizzly

    grizzly Megabyte

    man soll es nicht glauben,aber es gibt tatsächlich noch andere Chipsätze als den VIA,z.B. SIS,Intel,AMD....

    *saudek* hat nirgends geschrieben,welchen Chipsatz er hat... :D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen