MS NET Compact Framework 2.0 kann nicht auf dem Pocket_PC installiert werden.

Dieses Thema im Forum "Sonstige mobile Geräte" wurde erstellt von Computerwelt, 27. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Computerwelt

    Computerwelt Byte

    Registriert seit:
    21. Dezember 2000
    Beiträge:
    61
    Liebes Forum,
    Zur Unterstützung eines neuen GPS-Programms von MASP muss „NET Compact Framework 2.0“ von Microsoft auf meinem Pocket_PC installiert werden. Kurz vor Abschluss der Installation wird jedoch folgende Fehlermeldung im Pocket_PC angezeigt.

    „Microsoft.NET CF 2.0 konnte nicht auf Ihrem Gerät installiert werden, da die Installationsdatei nicht für diese Version des Gerätes erstellt wurde.“

    Andere Versionen zu oben genannten NET CF 2.0 werden jedoch offenbar bei Microsoft nicht angeboten. Kann da jemand weiterhelfen ?

    PC: MS XP Home SP2 und allen Updates und neuestem MS Active sync 4.1.
    Pocket PC: Acer n35 mit Windows Mobile 2003


    MfG
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen