1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

MS-Patch und TDSL-Speedmanager

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von tk69, 18. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tk69

    tk69 Kbyte

    Hi,

    habe mal ne ungewöhnliche Frage ;-)

    Habe mir logischerweise das Patch wegen des Wurms installiert.
    Heute will ich beim TDSL-Speedmanager den Verbindungstest ausprobieren, da kommt zwei Klicks weiter immer eine Fehlermeldung:

    "Start des Dienstes "PCANDIS5" gescheitert: Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert oder nicht mit aktivierten Geräten verbunden."

    Ich muss dazu sagen, dass ich zuvor an einem Portscanner "herumgespielt" habe. Dabei ist mein Rechner abgeschmiert.

    Habe deshalb ein Portscanner deinstalliert und sicherheisthalber eine Systemwiederherstellung durchgeführt (der schon den Patch beinhaltet).

    Leider tritt die Meldung vom Speedmanager immer noch auf. Die Anzeige mit Upload und Download zeigt er aber an. *wirr*

    Vielleicht habt ihr ja einen Rat.

    Cu und Gruß
    tk
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen