1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

MSI G4Ti4200-VTD8x VIVO-Problem

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von GB2003, 4. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. GB2003

    GB2003 Byte

    Hallo,
    ich habe folgendes Problem: Bei meiner neuen Grafikkarte MSI G4Ti4200-VTD8x (MS8894) funktioniert die VIVO-Buchse nicht. Die Option Klonen bei den nView-Einstellungen ist grau unterlegt und lässt sich somit auch nicht wählen. Das gleiche Problem habe ich auch bei der Einstellung der Fernsehnorm (PAL). Es lässt sich auch hier nichts einstellen, da es auch nur grau unterlegt ist. Die Grafikkarte ist mit dem mitgelieferten S-VHS-Kabel über Scartstecker mit meinem Fernseher verbunden.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen