1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

MSI G4Ti4800SE-VTD8X

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von heinzilein, 7. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. heinzilein

    heinzilein Byte

    Ich habe mit einem Temperaturkontroller herumgebastelt. Dabei habe ich auch eine Temperatursonde an die Grafikkarte geklebt. Danach spinnt die Grafikkarte. Nach Entfernung des Temperaturfühlers gehts aber immer noch nicht. MELDUNG: Beim installieren von NVIDIA Geforce4 Ti 4800 SE ist ein Fehler aufgetreten.
    Der ausgewählte Gerätetreiber unterstüzt Windows XP nicht.
    Dabei hat es aber davor einwandfrei geklappt. Wer kann mir BITTE helfen!
    Grüße vom Bodensee
    Heinz
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    das dann da auch minimale Ströme bei fliessen ist dir bekannt...

    Ich würde mal sagen die Karte ist "hopps gegangen".
     
  3. heinzilein

    heinzilein Byte

    Ich habe so einen zwei Lizenfühler an der Unterseite (also nicht wo der Lüfter ist) an die Kupferplatte der Grafikkarte angeklebt und aber wieder entfernt.
     
  4. AMDUser

    AMDUser Ganzes Gigabyte

    ... und was für einen Fühler hast du wo drauf gepappt gehabt?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen