1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

MSI GF2 und PIII funktioniert nicht

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von msstephan, 16. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. msstephan

    msstephan Byte

    Registriert seit:
    6. März 2002
    Beiträge:
    11
    habe mir gerade ne neue gf2tivx pro- t mit 64 ddr-ram von msi gegönnt und wollte damit meinen p3 500 aufrüsten.
    leider hängt sich der pc schon beim booten auf. bis zur treiberinstallation komme ich gar nciht erst.
    habe den alten treiber (riva tnt2) gelöscht und versucht im abgesicherten modus zu starten, aber selbst da hängt er sich auf.
    im bios habe ich die agp apenture size auf 128 ohne erfolg erhöht.
    wer kann mir helfen ?
    treiber oder interruptproblem ? was könnte ich tun ?

    noch ein paar daten:
    p3 500 siemens fujitsu
    biostar m6vbe mit via apollo 692 chipset
    award bios 4.51 pg
    win 98 se
    128 sd-ram
     
  2. sditges

    sditges Byte

    Registriert seit:
    15. April 2002
    Beiträge:
    15
    Wichtig !
    Schau ob es ein Biosupdate für dein Board gibt, kann mitunter auch solche Fehler beheben !
     
  3. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    baue die tnt wieder ein.
    installiere dann den standart treiber.

    baue die neue ein und versuche es erneut. wenn der fehler wieder auftritt liegt es an der grafikkarte
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen