1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

MSI GF3 TI 200 - Capture-Probleme

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von billymoh, 4. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. billymoh

    billymoh Byte

    Hallo Leute,
    habe eine MSI GF3 TI 200 . Dazu habe ich TV-Karte von Aldi (Kauf 12/2001). Bei der Installation habe ich ein Problem mit dem Capture-Treiber. Dieser läßt sich nicht installieren. Die Installation läuft soweit, doch am Ende erhalte ich immer die Fehlermedlung" Das Gerät kann nicht gestartet werden Code10" und der Treiber ist nicht funktionsfähig.
    Habe bereits verschiedene Treiber von Nvidia und auch von MSI ausprobiert immer mit demselben Ergebnis.
    Habe keinen blassen Schimmer wie ich diesen Fehler beheben kann.
    Kann mir jemand weiterhelfen???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen