1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

MSI K7T266PRO statt schneller - langsame

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von carolus, 15. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. carolus

    carolus Byte

    Registriert seit:
    24. Mai 2000
    Beiträge:
    25
    Ich habe mein System mit einem neuen Mainboard MSI K7T266Pro und einem 1,2 Athlon aufgerüstet. Zwei 256er DDR-Speicherstreifen versehen ihren Dienst auf dem Board zusammen mit einer 32MB Elsa-Gladiac-Grafikkarte.
    Leider hat das System unter WindowsME nicht an Geschwindigkeit gewonnen, im Gegenteil: es ist deutlich langsamer geworden. Es dauert unendlich lange, bis die Maschine eine Partition auf der Festplatte öffnet, um deren Inhalt anzuzeigen. Sogar beim Herunterfahren geschieht zunächst sehr lange nichts, dann plötzlich besinnt sich der Computer und fährt herunter.
    Kann mir jemand einen Tipp geben, wie ich das System wieder in Fahrt kriege?
     
  2. megatrend

    megatrend Guest

    Hallo,

    Hast Du die VIA 4in1-Treiber drauf? Bei Win ME würde ich Dir im weiteren empfehlen, die Systemwiederherstellungsfunktionen abzustellen, das kostet viel Performance. Und: wie sieht es mit der Festplatte aus? Schon mal Defrag gemacht?

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen