1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

MSI KT3 - Festplattenproblem!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von SoldierBoy, 23. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SoldierBoy

    SoldierBoy Byte

    Servus! Ich hab ein Problem mit meinem neuen MSI-Board. Beim Booten bleibt die Kiste nach dem WindowsXP Screen stehen und startet neu.
    Windows lässt sich nicht installieren und die Festplatte lässt sich auch nicht formatieren - Ein Bluescreen bricht das Setup jedesmal ab. Festplatten die in anderen Kisten einwandfrei laufen funktionieren genausowenig. Die Platte(n) sind aber 100% in Ordnung und laufen in anderen Kisten fehlerfrei! Woran kann das liegen? Bitte Hilfe!!
    SoldierBoy
     
  2. SoldierBoy

    SoldierBoy Byte

    Im abgesicherten Modus genau das gleiche. Bluescreen, Ende. Nur noch Reset möglich.
     
  3. xXDarioXx

    xXDarioXx Kbyte

    Wie schauts denn aus, wenn Du im abgesichertem Modus
    startest ?

    Gruß Dario
     
  4. SoldierBoy

    SoldierBoy Byte

    Sers! Also das Netzteil ist ein Enermax 350W und das müsste eigentlich schon taugen. Die CPU Temperatur liegt bei 35°C, das kanns auch nicht sein. Es sind 512MB DDR-Ram (PC333) drin ... zu scharfes RAM-Timing? :-) Keine Ahnung, kannst Du mir da was näheres dazu erklären?
     
  5. schipperke

    schipperke Megabyte

    Hi,
    bist Du dir sicher, daß es an den Platten liegt? Mir fallen auf anhieb unzählige andere Möglichkeiten ein, z.B. zu schwaches Netzteil, zu hohe CPU-Temperatur, zu scharfes RAM-Timing...
    Erzähl doch bitte ein bischen mehr über Dein System.
    Grüße
    gerd
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen