1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

MSI KT3-Ultra CMOS-Problem

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von tolledeu, 22. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tolledeu

    tolledeu Byte

    Registriert seit:
    2. November 2001
    Beiträge:
    66
    Hallo Leute!

    Folgendes Problem, Rechner ganz normal runtergefahren und nach ca. 2h wieder angemacht und nichts geht. Taktrate ist von 1433 auf 1050 gefallen, er piept zweimal kurz hintereinander und dann ein drittes mal. Auf dem Schirm erscheint CMOS/GPNV: Checksum bad. Dann soll ich F1, F2 oder F11 drücken um in die verschiedenen Menüs zu kommen, aber er reagiert nicht. Ich komme nicht einmal ins Bios. Habe schon alle Sachen abgeklemmt und neu aufgesteckt keine Änderung.

    System:
    KT3-Ultra, 80GB FP, Ati 9500, AMD 1600+, XP-prof.
     
  2. Green.Syncry

    Green.Syncry Guest

    Ja, ich stimme yogibier zu.

    Das sieht nach folgender Situation aus:
    Die Mainboard Batterie ist leer. Es wird wohl ein Akku sein, also den PC mal länger laufen lassen, um aufzuladen.

    Du hast eine USB Tastatur und im BIOS ist der Support für USB Tastaturen standardmäßig abgeschaltet.

    Lösung: Andere Tastatur besorgen, Batterie auswechseln
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen