1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

MSI KT3 und Athlon 2200+

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von shurican, 22. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. shurican

    shurican ROM

    Hallo,

    also folgendes Problem:

    Habe ein MSI KT3 mit einem AThlon 2200+ und 2x 256mb Samsung Ram.
    Vor einiger Zeit ist mir mein Netzteil durchgebrannt und ich musste ein schwächeres einbaun. Daher musste ich den FSB auf 100Mhz runtersetzen da sonst der PC nicht bootete.
    Jetzt habe ich mir ein neues 550 Watt Netzteil gekauft und wollte den FSB wieder auf 133Mhz erhöhen jedoch kann ich immernoch nicht booten. Habe ein Bios update probiert, windows neu installiert alle möglichen Einstellungen probiert aber ohne Erfolg.
    Mit 100MhzFSB läuft der PC ohne Probleme, allerdings eben nur als 1500+
    hat jemand eine Idee, was ich noch versuchen kann??

    Danke im Vorraus
     
  2. Scasi

    Scasi Ganzes Gigabyte

    Dein "neues 550 Watt Netzteil" (LC-Power ?) war wohl kein guter Griff ... - leih Dir mal ein brauchbares NT von ´nem Kumpel und teste damit ! ein gutes gebrauchtes 300 - 350Watt NT sollte auf jeden Fall ausreichen - siehe dazu auch ossilottas NT-thread !
     
  3. shurican

    shurican ROM

    ich habe schon 2 verschiedene 350 Watt Netzteile ausprobiert., ohne jeden Erfolg. Daher war das 550 Watt noch nen Versuch wert, aber erfolglos.
     
  4. deoroller

    deoroller Wandelndes Forum

    Dann solltest du auch in Betracht ziehen, dass beim Durchbrennen des NT das Board auch was abbekommen hat.
    Eventuell auch die CPU.
    Die CPU kannst du ja mal zuerst in einem anderen PC testen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen