1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

MSI KT4V Mainboard , Nix geht mehr

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von snowdog, 3. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. snowdog

    snowdog ROM

    Registriert seit:
    3. Mai 2003
    Beiträge:
    2
    Hallo
    Kennt sich jemand mit dem MSI kt4v-L-MS-6712 aus?Habe das Gefühl dass ich meine CPU einen AMD 2800+ Barton geschossen habe.
    Jedenfalls der Bildschirm bleibt dunkel , die Lüfter laufen und der D-Bracket
    ein externer USB Anschluss sagt mir laut Beschreibung an den 4 roten LEDs
    dass die CPU defekt oder nicht richtig installiert sei.Habe auch schon ein CMOS clear gemacht und die Batterie überprüft.Die CPU und der Lüfter wurden laut Beschreibung eingebaut , was mit dieser blöden Klammer gar nicht so einfach ist.Ich habe das Motherboard und die CPU überprüft,fand aber keine Spuren von Zerstörung.
    Hatte jemand auch schon dieses Problem?
    Über Euere Hilfe würde ich mich freuen
     
  2. snowdog

    snowdog ROM

    Registriert seit:
    3. Mai 2003
    Beiträge:
    2
    Danke für die Antwort
    Leider nicht.Meine Freunde haben alle Intel Prozessoren.
    Muss wohl zu einem Fachgeschäft.
    Aber die 4 Dioden bedeuten doch dass was mit der CPU nicht stimmt,oder gibt es noch andere Ansatzmöglichkeiten?
     
  3. x0x2x4x6x8

    x0x2x4x6x8 Halbes Megabyte

    Registriert seit:
    24. Februar 2003
    Beiträge:
    571
    Hast du die CPU schon auf einem anderen Board oder eine andere CPU auf dem Board getestet?

    MfG

    x0 x2x4x6x8
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen