1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

MSI kt7 ultra2 boot fehler

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von unknown user, 18. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. unknown user

    unknown user Byte

    Registriert seit:
    11. Januar 2003
    Beiträge:
    13
    Hallo,

    ich bekomme meinen rechner nicht zum starten!
    Auf der diagnose LED wird auch ein fehler angezeigt.
    Vermerk aus dem Handbuch dazu:
    "Boot-Versuch
    Dabei werden Low-Stack undBoot über 19h."

    mehr steht dazu nicht.
    ich hab schon alles mögliche ausgebaut bzw. umgebaut.
    aber der bildschirm bleibt einfach schwarz.
    der lüfter dreht sich aber.

    weiss jemand rat?

    MfG
     
  2. MCDONALD

    MCDONALD Kbyte

    Registriert seit:
    28. Dezember 2000
    Beiträge:
    157
    Hi,

    welche Leds werden da angezeigt?? Wenn das 1 und 2 (rot)
    dann ist irgendwas mit CPU nicht inorndnung. Hast du noch einen alten Prozessor?????

    CU Michael
     
  3. unknown user

    unknown user Byte

    Registriert seit:
    11. Januar 2003
    Beiträge:
    13
    natürlich hat der echner nen bios.
    baer der bildschrim ist SCHWARZ -nichts da um ins bios zu kommen!
    keine reaktion!
     
  4. unknown user

    unknown user Byte

    Registriert seit:
    11. Januar 2003
    Beiträge:
    13
    ich hab schon lang genug gewartet.
    ins bios????
    es gibt kein bios- alles tot.
    ich hab soagr das mainboard getauscht- immer noch das gleiche.
    netzteil auch
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen