1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Multiplayer mit Kabelmodem!!!

Dieses Thema im Forum "Web-Know-how für die Homepage" wurde erstellt von martin4500, 22. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hi, also ich habe folgendes Problem!!

    Ich besitze ein Kabelmodem (TV-Kabelfernsehen) und versuche schon seit einiger Zeit Multiplayer zu spielen, was aber seltsamerweise nicht funktioniert.
    Ich habe keine Firewall und surfen und Email schreiben funktioniert einwandfrei.
    Bei einem Spiel hatte es für kurze Zeit einmal funktioniert, das war "Aliens vs. Predator 2" in der Version 1.3, aber nach der Neuinstalltion meines Betriebssystems (WinXP) und eines neuen Updates des Spieles auf Version 1.5 geht auch das nicht mehr.
    Es funktionierte sogar mit Proxy-Server, aber ich konnte eben keine Spiele hosten, sondern nur an andere teilnehmen.
    Es wäre nett, wenn mir jemand helfen könnte bzw. erklären könnte, warum es nicht geht.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen