Mysteriös -> Eintrag verschwunden!

Dieses Thema im Forum "Software allgemein" wurde erstellt von XIRUS, 14. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. XIRUS

    XIRUS Byte

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    48
    Hallo nochmal!

    Gestern Morgen habe ich in diesem Board einen Thread über mein Problem mit "Abstürzen bei MGEP und AVI" verfasst, und heute ist er plötzlich weg! Wo ist der denn hingekommen? Liebe Administratoren, könnt ihr mal bitte danach schauen?

    Viele Grüße!
    Mario
     
  2. XIRUS

    XIRUS Byte

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    48
    Erstmal dankeschön :-)

    So, nun frag ich mich nur, warum bei diesem Thread die Sortierung des Boards versagt hat. Der Eintrag ist doch erst von Gestern!?

    Und wenn du schon dabei bist, kannst du mir ja auch gleich bei meinem Problem helfen... ;-)
     
  3. nightwing

    nightwing Kbyte

    Registriert seit:
    21. März 2001
    Beiträge:
    412
    Hallo Xirus,

    Bin zwar kein Admin, aber ich habe einfach das gemacht, was jeder tun kann, sogar du! Ich habe einfach die Forumsuche benutzt, und auf "mysteriöse" Weise sogar ein Ergebnis erhalten ;)

    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=91322#431703

    Mysteriös finde ich nur, daß du das nicht konntest, aber vielleicht probierst du es ja beim nächsten mal! :)

    Grütze nightwing
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen