1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Mysteriöse Abstürze

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Dome553, 4. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Dome553

    Dome553 ROM

    Registriert seit:
    4. November 2005
    Beiträge:
    2
    Hallo!

    Ich habe folgendes Problem: Mein PC stürzt regelmäßig ab. Genauer sieht das so aus, dass das Bild einfriert und gar nichts mehr geht.

    Das passierte bisher nur bei Spielen, allerdings nicht sofort, sondern erst nach etwas Spielzeit. Mittlerweile tritt das Problem aber auch von Zeit zu Zeit in Windows auf.

    Das System läuft in der jetzigen Konfiguration schon seit einigen Monaten, ohne das jemals Hardwareprobleme aufgetreten sind. Ich habe schon Windows neu installiert und einige Stunden memtest86 laufen lassen, da ich erst vermutete es würde am RAM liegen, es wurden aber keine Fehler gefunden.

    Es besteht auch kein Temperaturproblem, alle Lüfter laufen und die Temperaturen im PC sind in Ordnung (laut Everest:
    CPU: 46° Festplatten 37° bzw 34°).

    Windows habe ich neu installiert, als der Rechner schon während dem Laden des Windows Desktops oder kurz danach sofort abschmierte. Auch während der Installation ist er einmal abgeschmiert. Seit der Neuinstallation trat das bisher allerdings nur einmal auf, und die ist jetzt auch schon eine Woche her. Ansonsten läuft Windows normal.

    Für mich deutete das alles auf nen defekten RAM-Baustein hin, aber das hat memtest86 ja nicht bestätigt. Als nächstes würde ich ne defekte Grafikkarte annehmen, aber dafür kommt mir das alles zu willkürlich vor.^^
    :confused:
    Kann mir jemand helfen? Vielen Dank schonmal!

    Hier noch mein System:

    Athlon 64 3000+
    Gigabyte GA-K8VT800 v1
    1GB Ram
    GeForce 4Ti 4200
    Netzteil: 350W 3,3V = 32A ; 5V = 32A ; 12V = 26A

    Windows XP Professional mit SP2

    MfG

    Edit: Sry, System vergessen, kommt nicht wieder vor.
     
  2. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
  3. michag

    michag Kbyte

    Registriert seit:
    30. September 2002
    Beiträge:
    299
    Hello,

    wie bereits von mir an anderer Stelle gepostet ist MEMTEST86 NICHT allwissend!
    Falls der ct-ram-test bei Dir läuft versuchs mal damit.
    Ansonsten würde ich auch erst mal auf GRAKA tippen.
    Verwunderlich finde ich aber, dass das Problem erst nach ner Weile auftritt.....
    Sowas deutet eigentlich auf nen Wärmeproblem hin. Egal nun wo auch immer...

    Ich drück die Daumen.

    mg
     
  4. Dome553

    Dome553 ROM

    Registriert seit:
    4. November 2005
    Beiträge:
    2
    ja wie gesagt, denke auch dass es die Grafikkarte ist. Was mich da nur zögern lässt ist, ist, dass es wie gesagt vor 2 Wochen so schlimm war dass es sofort nach dem Windows Start abstürzte und dass Windows nun nach einer neuinstallation normal läuft. Gibts dafür ne Erklärung? :confused:
     
  5. michag

    michag Kbyte

    Registriert seit:
    30. September 2002
    Beiträge:
    299
    keine ahnung.
    manchmal kann man gar nicht so verquer denken wie die kisten reagieren.
    kann ne treibersache oder sonstwas sein.
    ich gehe mal davon aus, dass du so sachen wie virusbefall und co. ausschliessen kannst inzwischen?

    und um das "wärmeproblem" auszuschliessen würde ich den rechner mal über nacht auslassen und dann wenn er kalt ist hochfahren und sofort nen benchmarktest für die grafikkarte laufen lassen. weiss jetze gerade nicht welchen... 3dmak2005 oder so?
    gibts bestimmt tausend empfehlungen hier im board.

    falls die kiste etwas älter ist, hilft es vermutlich auch sie offen zu lassen?
    (wäre bei mir nutzlos, da meine kiste durch den "lufttunnel" geschlossen kühler ist (ca. 3 grad c) als offen...)
    :)

    ist ätzend wenn was nicht so läuft wie es sollte.

    sodele ich klink mich aus, viel spass beim fehlereinkreisen.

    mg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen