1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Nach Bios-Update tut sich nichts mehr!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von slb23, 1. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. slb23

    slb23 ROM

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    3
    Also da ich mir gestern einen neuen CPU-Kühler für meinen AMD XP 1700+ gekauft habe,hatte ich Probleme mit meinem MSI K7T266 Pro 2 Mainboard! <-- AmiBios!
    Da mein ehem. Lüfter mit mehr als 5000 U/min drehte und dieser jetzt unter 2000 U/min,gab es immer Fehlermeldungen da im Bios bei CPU-Fan Spedd imma 0 war wenn er unter 2000 lief,deswegn wollte ich ein BiosUpdate machen um den Fehler zu beheben!
    Hab mir von der MSI Homepage das BIOS gesaugt habe mit Startdiskette neu gebooted und das Update durchgeführt es hat alles geklappt doch beim Neustart hatte der Monitor kein Signal mehr und es tat sich nichts mehr nur der Cpu-Kühler dreht sich noch!!

    Was kann ich da jetzt machen kann mir wer helfen??
     
  2. slb23

    slb23 ROM

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    3
    Das hab ich schon gemacht aber es geht trotzdem noch nicht funktioniert das wenn ich jemanden habe der das glecihe Board wie ich habe und ich mit seinem bios starte,dann mit disk bote und auf kommandozeile dann das bios wechsle und meines rein gebe und dann einjfach von disk aus mein bios update???
     
  3. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    versuch es mal mit einem Reset des BIOS (Jumper auf dem Board umstecken - ein Blick ins Handbuch sollte weiter helfen).

    Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen