Nach dem Hochfahren Fehlermeldung MABISP32.EXE - Kein Datenträger

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Hewaro, 3. September 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hewaro

    Hewaro Byte

    Registriert seit:
    19. Februar 2001
    Beiträge:
    30
    Nach dem Hochfahren von WinXP Home kommt bei mir folgende Fehlermeldung:

    WMS Idle: MAPISP32.EXE - Kein Datenträger
    dann roter Punkt mit weißem X und folgenden Text:
    Es befindet sich kein Datenträger im Laufwerk. Legen Sie einen Datenträger in Laufwerk \ Device \ Harddisk2 \ DR13 ein.

    Ebenfalls habe ich MS Office 2000 Pro installiert und die Shortcut-Leiste verwendet. Dann kam die gleiche Fehlermeldung noch mal nur statt MABI...... stand dann Shortcut......usw.

    Des weiteren habe ich die Toolbar-Leiste von E-Bay heruntergeladen. Wenn diese installiert ist kommt eine weitere Fehlermeldung, genau wie vorher nur mit E-Bay Toolbar usw.

    Jede Meldung muss mindestens 2-3 angeklickt werden, bis diese vom Bildschirm verschwindet, dann läuft alles normal.

    Die E-Bay Leiste und die Shortcut-Leiste habe ich zwischenzeitlich wieder gelöscht, somit bekomme ich wenigstens immer nur eine Fehlermeldung.
    Diese ist allerdings lästig und störend.

    Hat jemand damit Erfahrung oder weiß jemand wo der Fehler für diese Meldungungen liegen könnte.

    Wäre echt super - besten Dank in voraus!:aua: :aua:
     
  2. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Hallo Helmut

    Doppelpostings sind lt. den Nutzungsbedingungen nicht erlaubt. Kannst du hier nachlesen.

    An alle anderen: Antworten bitte hier posten.

    Gruß
    Patrick
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen