Nach dem Hochfahren.. Freeze

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von bronxx2000, 20. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bronxx2000

    bronxx2000 Byte

    Registriert seit:
    15. September 2000
    Beiträge:
    40
    Hi,
    ich habe WinXp auf meinem Rechner. Das Problem was ich nun habe hatte ich schonmal aber die Lösung die ich damals genommen habe möchte ich nicht unbedingt wiederholen. Ich hab damals nen format gemacht.

    Also wenn ich Windows hochfahre dann freezt es erst einmal für unbestimmte Zeit ein. Windows ist im Grunde schon ganz hochgefahren und muß nur noch Programme starten, dann freezt es aber ein und 2-3min kann ich nix machen. Strg+Alt+Enf reagiert auch nicht. Ausgewählte funktionen und Programme werden aber irgendwie inne Warteschleife gestelt. So kann ich zum Beispiel den Explorer öffnen. Der wird dann nachdem Windows wieder "aufwacht" gestartet. Kann es an Norton Internet Security liegen? Das Problem trat nach einem Update-Neustart auf.
    Wenn ich mich nun mit dem admin-Konto anmelde läuft es. Auch wenn ich ein neues Konto einrichte, läuft es zunächst. Jetzt nach 2 Wochen ist das Prob aber wieder da.
    Woran kann das liegen und wie kann ich das Problem evtl. beheben.

    THX schon mal im vorraus...

    Cu Bronxx2000
     
  2. Hoevi

    Hoevi Byte

    Registriert seit:
    1. Juni 2001
    Beiträge:
    52
    Wenn Du schon einen Verdacht hast, dann probier ihn doch einfach aus. Deinstalliere Norton und schau nach, was passiert.
    Wenn dann alles OK ist, dann liegt es an Norton. Dann frag doch mal bei Symantec.

    Gruß Hövi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen