1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Nach einbau der Netzwerkkarte

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von live, 7. Januar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. live

    live ROM

    Hi Leuts !!!

    Seit ich in meinem Rechner eine Netzwerkkarte eingebaut hat, dauert 1. der Start etwas länger (beim Win Logo macht das System eine längere Pause) 2. meine ich , daß mein Rechner insgesamt etwas an Performance verloren hat.

    Konfig:
    P2 350MHz, 128 SD-Ram, 2x 6.4 IDE HD, TNT2 Pro Grafik, Brenner, CD-Rom, USB Fritz ISDN, PCI Sound.

    Da ich diesen Rechner demnächst als LINUX Server einsetzen will, wäre es gut, wenn ich vorher wüsste, ob es am OS oder an evtl. Hardware liegt.

    Danke an alle !!!!!!

    CU

    Marco 8-)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen