1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Nach Neukonfiguration kein Weiterkommen!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von heliodor, 5. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. heliodor

    heliodor ROM

    Registriert seit:
    5. Dezember 2002
    Beiträge:
    2
    Hallo! Habe mir aus neuen Einzelkomponenten einen Rechner zusammengeschraubt, der difuse Fehlerbilder zeigt:

    Platte ist partitioniert + formatiert - Nach Start - Komponentenerkennung ok - kommte es zB. beim Bewegen im BIOS zu Fehleren (Bildschirm friert ein)

    Beim Versuch, win98se zu installieren - einfrieren des Setup Startbildschirms.

    kurz: komme nicht weiter und könnte Ratschläge gebrauchen.

    System: Board ASUS P4B533, CPU: P4 2 GHz, Grafik: Matrox G550, 512 MB DDRam, 80 GB HDD Maxtor, CDRom,
     
  2. heliodor

    heliodor ROM

    Registriert seit:
    5. Dezember 2002
    Beiträge:
    2
    folgende Daten zu meinem Netzteil:

    aktiv PFC: ja
    ATX 2.03: ja
    Bezeichnung: proSilence 420
    Leistung: 420Watt
    +3,3V : 28A
    +5V : 40A
    +12V : 18A
    -5V : 1 A
    -12V : 1 A
    -5Vsb : 3 A
    P4 tauglich: ja
     
  3. goemichel

    goemichel Guest

    Hallo Frank,

    wie sieht\'s denn mit den Daten des Netzteils aus ( A bei 3,3/5/12 V, Aufkleber auf dem NT)??

    grüße, michel
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen