nach reparatur option von xp fährt win extrem langsam hoch!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von vondue, 3. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. vondue

    vondue ROM

    Registriert seit:
    28. Dezember 2001
    Beiträge:
    7
    hallo leute..
    wie schon erwähnt hatte sich mein system aufgehängt und nichts mehr ging.
    so habe ich die reparatur option von xp genutzt und alles funzt wieder einwandfrei, nur dass der pc nun wesentlich langsamer hochfährt.
    gibt es da eine einfache erklärung, oder wird es schwieriger.
    danke schonmal...
     
  2. MCSE-MCT

    MCSE-MCT Halbes Megabyte

    Registriert seit:
    5. Juli 2004
    Beiträge:
    876
    > wie schon erwähnt hatte sich mein system aufgehängt

    Nö. Iss neu!


    > pc nun wesentlich langsamer hochfährt...

    [_] 3 Minuten
    [_] 15 Minuten
    [_] Du wartest immer noch...


    "EXTRAS - ORDNEROPTIONEN - ANSICHT" und entferne den Haken bei "Automatisch nach Netzwerkordnern und Druckern suchen". Vergebe feste IPs. - usw.


    > oder wird es schwieriger.

    Der war schon sehr schwierig!!!111!1 - Einfacher wäre es, falls Du beschrieben hättest, wann GENAU Verzögerungen auftreten.
     
  3. vondue

    vondue ROM

    Registriert seit:
    28. Dezember 2001
    Beiträge:
    7
    > wie schon erwähnt hatte sich mein system aufgehängt

    Nö. Iss neu!
    >stimmt!


    > pc nun wesentlich langsamer hochfährt...

    [X] 3 Minuten
    [_] 15 Minuten
    [_] Du wartest immer noch...


    "EXTRAS - ORDNEROPTIONEN - ANSICHT" und entferne den Haken bei "Automatisch nach Netzwerkordnern und Druckern suchen". Vergebe feste IPs. - usw.
    >nun, ob das viel bringt?


    > oder wird es schwieriger.

    Der war schon sehr schwierig!!!111!1 - Einfacher wäre es, falls Du beschrieben hättest, wann GENAU Verzögerungen auftreten.
    >hm.... wie soll ich das genau erklären?
    ich würde sagen beim starten von windows, und nicht beim booten....so recht?
     
  4. MCSE-MCT

    MCSE-MCT Halbes Megabyte

    Registriert seit:
    5. Juli 2004
    Beiträge:
    876
  5. vondue

    vondue ROM

    Registriert seit:
    28. Dezember 2001
    Beiträge:
    7
    na dann werd ich es mal probieren.....
    genaueres werde ich allerdings erst am weekend in erfahrung bringen, da es das problem eines freundes ist...
    danke ertmal.... ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen