Nach SP2 PC schaltet sich nicht mehr aus

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von pcadmin, 19. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pcadmin

    pcadmin Byte

    Registriert seit:
    23. April 2002
    Beiträge:
    13
    Hallo, seit der Installation von SP2 passiert nach dem letzten Bildschirm gar nichts mehr. Es klackt sogar kurz im Rechner (Festplatten oder sowas schalten vermutlich ab) aber das Dingen geht nicht mehr aus.
    Woran kann das liegen?
    Habe schon mit den Bioseinstellungen experimentiert und auch den Regwert fürs Ausschalten auf 1 gesetzt nichts hilft.
     
  2. Rollno

    Rollno ROM

    Registriert seit:
    21. Mai 2001
    Beiträge:
    2
    Hallo pcadmin, wenn auf dem Bildschirm " Sie können den Computer ausschalten steht " könnte ich dir weiterhelfen.
     
  3. pcadmin

    pcadmin Byte

    Registriert seit:
    23. April 2002
    Beiträge:
    13
    Leider steht das nicht da.
    Es steht nur da Windows wird heruntergefahren oder so, also wie immer nur mit den Unterschied das jetzt nach dem Klack mein PC noch läuft und nicht mehr aus geht wie früher!
     
  4. HOPE

    HOPE Guest

  5. Hotbubble

    Hotbubble ROM

    Registriert seit:
    29. August 2004
    Beiträge:
    7
    Also ich habe auch das Shutdown-Problem. Unter Windows 98 SE hat sich der PC komplett ausgeschaltet. Seit ich aber Windows XP pro drauf habe, bekomme ich die Nachricht: "Sie können den Computer ausschalten" und muß dann ewig auf den Power-Knopf drücken, damit sich der Rechner ausschaltet. Das hat sich auch mit SP2 nicht geändert.
    Wie krieg ich's hin, daß sich nach dem Herunterfahren alles wieder automatisch ausschaltet? Du bist dran, Rollno?!?
     
  6. Yorgos

    Yorgos Viertel Gigabyte

    Registriert seit:
    2. Februar 2003
    Beiträge:
    3.963
    schau in den Link den HOPE gepostet hat,Lösungsmöglichkeit 7
     
  7. HOPE

    HOPE Guest

  8. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
  9. Hotbubble

    Hotbubble ROM

    Registriert seit:
    29. August 2004
    Beiträge:
    7
    Traumhaft: APM-Funktion aktiviert und alles stimmt wieder. Danke!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen