1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

nav2003 installiert keine cdlaufweke !

Dieses Thema im Forum "Software allgemein" wurde erstellt von tfk2nd, 21. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tfk2nd

    tfk2nd ROM

    HI

    Brauche Hilfe:

    Hab Norton Antivirus installiert, seit dem hab ich keine cd laufwerke mehr, nicht mal das virtuelle von clonycd, im gerätemanager steht:

    Der Gerätetreiber wurde für die Hardware geladen, aber das Gerät wurde nicht gefunden. (Code 41)

    bei brenner, dvdlafwerk und virtuellem laufwerk!

    deinstallation von nav2003 hat nichts gebracht!

    hoffe auf hilfe....

    thx und mfg

    tfk
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen