1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

NEC 1300A is weg!! Wohin??

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Hellimax, 2. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hellimax

    Hellimax Byte

    Hallo Freaks!

    Habe wegen Problemen mit meinem NEC 1300A-DVD Brenner (kennt keinen Rohling) und allerlei Rumgemurkse am Brennprogramm (WINONCD 6 DVD Ed.) in meiner Not den Secondary IDE BM Channel aus dem Gerätemanager gelöscht (XP Home Edition SP1) um das Drive neu erkennen zu lassen.

    Essig war?s!!

    Jetzt kennt er weder seinen sekundären IDE Adapter noch das daran als Master bammelnde Laufwerk!

    Kann es mir jemand zurückholen???

    Vielen Dank im Voraus!!

    Hellimax
     
  2. Hellimax

    Hellimax Byte

    Hallo JerryCotton!

    Danke für den geilen Tip!!

    Habe die Brennersoftware komplett deinstalliert und dann den Hyperion-Pack von VIA aufgespielt.

    Resultat: Alles funzt wieder!

    Nochmals vielen Dank und einen schönen Restsonntag!

    Gruß Hellimax
     
  3. Die IDE Treiber neu installieren .

    Bei VIA Chipsatz den 4in1 Treiber .
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen