nero 6.3 steigt aus

Dieses Thema im Forum "Software allgemein" wurde erstellt von buzzinfly, 8. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. buzzinfly

    buzzinfly ROM

    Registriert seit:
    8. Februar 2004
    Beiträge:
    2
    hi,
    bin neu hier und komme gleich mit einem problem: nero 6.3 steigt nach der imageerstellung komplett aus. ich kann zwar mit allen anderen programmen weiter arbeiten, nur bleibt der brenner bis zu einem neustart blockiert. und die cd wird natürlich nicht gebrannt. feurio hingegen funktioniert einwandfrei. habe nero diverse male neu installiert, auch aspi treiber desinstalliert etc. hat nix gebracht. das ganze ist erst nach dem update auf 6.3 passiert. was tun?
    ciao
    r.
     
  2. Gast

    Gast Guest

    @ buzzinfly

    Mit deiner Vermutung das sich Nero ziemlich tief in die Registry eingräbt hast du nicht ganz unrecht.
    Besorg dir mal HIER den RegSekker und lass den mal so zwei bis drei mal nach einem Neustart (und natürlich deinstalierten Nero) drüberlaufen.
    Du wirst überrascht sein was der so alles findet, aber achte darauf das unten links bei "sichern vor Löschen" ein Häckchen ist.

    mfg.dedie:D
     
  3. buzzinfly

    buzzinfly ROM

    Registriert seit:
    8. Februar 2004
    Beiträge:
    2
    danke für die antwort. ich nutze 2000 und seit jahren feurio + nero zeitgleich. und die zuletzt funktionierende version war auch schon eine 6....irgendwas muß bei dem scheiß update passiert sein. und nero nistet sich scheinbar auch wie norton oder so in der registry ein... ansonsten müßte ja ein deinstallieren etwas bringen, aber genau das pasisert definitiv nicht. und nur wg. nero das system neu aufsetzen ist doch auch etwas überzogen, oder?
    r.
     
  4. drheinlaender

    drheinlaender Halbes Megabyte

    Registriert seit:
    20. Juli 2003
    Beiträge:
    978
    Nero verträgt sich mitunter nicht mit anderen Brennprogrammen, die installiert sind. Auf jeden Fall Fall würde ich mal die Brennfunktion von Windows XP (falls das BS benutzt wird) deaktivieren.
    Außerdem schert sich Nero einen Dreck um die installierten Aspi-Treiber. Es bringt seinen eigenen mit und der befindet sich im Programmordner von Nero.
    Wenn das ältere Programm funktioniert hat, nimm doch das wieder. Ich selbst benutze immer noch die Version 5.5.9.17 und die funktioniert tadellos. Solange ich keine Probleme damit habe update ich auch nicht.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen