1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Nero Audio CDs mit 0 sek. Pause zw. Tracks laufen nicht!!!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von easy77, 12. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. easy77

    easy77 Byte

    Registriert seit:
    20. März 2004
    Beiträge:
    36
    Hallo!
    Wenn ich bei Nero Audio CD´s ohne Pausen zwischen den Songs brenne (auf 0 Sekunden umgestellt) wird die CD von allen CD Playern nur bis zum Ende von Track 1 abgespielt. :aua: Die Tracks werden angezeigt, aber "es hängt". Was mache ich falsch?! :confused:

    Gruß
    easy77
     
  2. MSG3

    MSG3 Kbyte

    Registriert seit:
    8. Januar 2004
    Beiträge:
    232
    Hallo,

    Du mußt beim 1. Track die 2 Sekunden Pause drinlassen. Dann spielt er die CD auch richtig.
     
  3. Deff

    Deff Megabyte

    Registriert seit:
    27. Januar 2004
    Beiträge:
    1.357
    Wenn man die 1. Pause rausnimmt, meckert NERO sowieso und brennt erst gar nicht! Ist bei mir so immer gewesen.

    Eine Empfehlung meinerseits wäre, nutze NERO MIX zum Brennen von Audio-CDs ohne Pause zwischen den Tracks. Aber Du hast die zusätzliche Option des "Überblendens" von Trackende mit nächsten Trackanfang und der ist selbst wählbar in der Überblenddauer.

    Damit war ich prinzipiell aus´m Schneider und hatte auch nicht die häßlichen Knackser zwischen den Tracks, die aber beim Brennen mit NERO hörbar waren.
     
  4. Deff

    Deff Megabyte

    Registriert seit:
    27. Januar 2004
    Beiträge:
    1.357
    In der PC-Praxis Heft 11/2004 S. 77 gibt es unter der Rubrik: "So geht´s" das Thema: Nero 6 - Pausen entfernen!

    Also Zeitschriftenladen stürmen...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen