Nero InCD 4.3.1.1

Dieses Thema im Forum "Software allgemein" wurde erstellt von littlefoot, 10. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. littlefoot

    littlefoot Byte

    Registriert seit:
    19. Juli 2002
    Beiträge:
    8
    bei der installation des neuesten Nero InCD 4.3.1.1 bricht die installation mit folgender fehlermeldung ab:

    "Um InCD zu installieren, ist es erforderlich, dass InCD Reader Version 4.3.1.0 oder höher und nicht InCD Reader auf Ihrem Computer installiert ist"

    kann damit nichts anfangen, da die letzte version die nr. 4.3.05 hatte...

    bitte um hilfe

    danke
     
  2. bopalena

    bopalena ROM

    Registriert seit:
    15. Januar 2005
    Beiträge:
    1
    Au der Nero Seite kann ein Hilfsprogramm zur Deinstallation herunter geladen werden.
    http://www.nero.com/de/InCD_Clean_Tool.html

    Nach der Ausführung von InCD_Clean_Tool kann InCD selbst problemlos installiert werden.

    :)
     
  3. pcinfarkt

    pcinfarkt Viertel Gigabyte

    Registriert seit:
    19. August 2004
    Beiträge:
    4.096
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen