1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

nero mit kleinen buchstaben?

Dieses Thema im Forum "Software allgemein" wurde erstellt von tk69, 8. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tk69

    tk69 Kbyte

    hi,

    da man bei webseiten auf die groß- und kleinschreibung achten muss, wollte ich zur sicherung meiner page die daten auf cd brennen.

    das programm nero wandelt jedoch sämtliche dateinamen in großbuchstaben um, was eine intensive nachträgliche arbeit mitsichzieht.

    kann man die schreibung (so im original) in nero erzwingen?

    danke, cu und gruß
     
  2. Sele

    Sele Freund des Forums

    In dem Fenster "Neue Zusammenstellung", dass sich beim Nero-Start automatisch öffnet, im Reiter "ISO" ein Häkchen bei "Joliet" setzen; das war\'s.
     
  3. dieschi

    dieschi CD-R 80

    Das reicht aber nicht aus ..
    Zusätzlich noch im Reiter <B>Titel</B> von ISO9660 auf Joliet stellen und unten die Option <B>Iso9660 bezeichnungne auch bei Joliet verwenden</B> deaktivieren.

    Anders klappt es zumindestens bei mir nicht :( ...

    Gruß, dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen