Nero startet nicht mehr

Dieses Thema im Forum "Software allgemein" wurde erstellt von The Best, 15. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. The Best

    The Best Byte

    Registriert seit:
    8. Juli 2002
    Beiträge:
    100
    Hallo @all,

    Ich habe da ein kleines Problem mit Nero. Immer wenn ich das Programm starte kommt folgende Fehlermeldung von Nero Burning Rom.

    "Die Nero-Programmdatei wurde modifiziert! Eventuell ist Ihr PC mit einem Virus infiziert! Wir empfehlen, die neueste Antivirus-Software zum Testen Ihres PCs zu starten. Wenn keine Viren gefunden werden, bitte deinstallieren Sie Nero und reinstallieren Sie Nero dann erneut."

    Es sind aber keine Viren auf meinem PC (Virus-Scan durchgeführt).
    Ich habe nach dieser Meldung Nero deinstalliert und wieder neu installiert, aber das Problem besteht weiterhin.

    Ich habe Win XP Pro + SP1 drauf mit 512 MB DDR-RAM 266 MHz

    Wer weiß Rat?
    [Diese Nachricht wurde von The Best am 15.06.2003 | 14:07 geändert.]
     
  2. The Best

    The Best Byte

    Registriert seit:
    8. Juli 2002
    Beiträge:
    100
    @all

    Brauche keine Hilfe mehr, da ich Viren auf dem PC hatte und nahc einer Formatierung läft jetzt alles einwandfrei !!!

    Danke an ALLE!!!
     
  3. schipperke

    schipperke Megabyte

    Registriert seit:
    29. Mai 2000
    Beiträge:
    1.415
    Warum Doppelposting?
    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=113700
    Grüße
    Gerd
     
  4. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Könnte auch noch andere Ursachen haben:
    - Ist der Rechner übertaktet oder sind die Speichertimings zu scharf eingestellt?
    - Defektes RAM oder eine defekte Festplatte könnten auch noch eine Möglichkeit sein.
    - Auch Antivirensoftware harmoniert manchmal nicht optimal mit Nero

    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=93895

    Mfg Manni
     
  5. The Best

    The Best Byte

    Registriert seit:
    8. Juli 2002
    Beiträge:
    100
    Hallo @ kruemelbaer und @ whisky

    Ich habe schon den neuesten Update 5.5.10.35 drauf.

    Ich habe auch die ORIGINALVERSION von Nero 5.5 auf CD (keine gecrackte Version).
     
  6. kruemelbaer

    kruemelbaer Halbes Megabyte

    Registriert seit:
    29. März 2001
    Beiträge:
    1.016
    probier mal nen update

    www.ahead.de

    UWE
     
  7. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hallo Mevlüt,

    also der Thread hier und der Thread dort -> http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=113700 sind doch der beste Beweis für eine Virenverseuchung deines PCs!

    Und sag jetzt nicht die Probleme hätten nichts miteinander zu tun ;)

    Gruß, dieschi
     
  8. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hallo Gerd,

    scheint er wohl doch nen VirusProblem zu haben.

    Danke für den Hinweis mit dem Doppelposting, ist mir gar nicht aufgefallen!

    Gruß, dieschi
     
  9. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Du musst eben doch Nero kaufen und auf den Crack verzichten ...... ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen