Nero Video-CD "auf dem Kopf..."

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von KleinerHai, 2. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo Freunde, Nachbarn, Landsleute!
    Ich habe ein Problem mit Nero 5.5.5.7 und dem Brenner CyberDrv CW038D.
    Wenn ich avi-Filme (die auf dem PC perfekt laufen) mit "Neue CD erstellen - Video-CD" brenne, steht das Bild bei meinem Standalone-Player AUF DEM KOPF!!! (Manchmal fehlt auch der Ton dazu...)
    Das passiert sowohl bei der Einstellung "Maximieren" als auch auf bei den "Skalierungen"!
    Kann mir jemand helfen?!
    Ich danke Euch im Voraus,
    *A*
     
  2. Sorry, hast recht.
     
  3. Sele

    Sele Freund des Forums

    Habe ich auch nie behauptet! TMPGEnc und TsunamiFilterpack sind 2 verschiedene Dinge!
     
  4. nur dass der Fragesteller gar nicht TMPGEnc genutzt hat....
     
  5. Sele

    Sele Freund des Forums

    Ursache ist in aller Regel der DivX GF400 Overlay aus dem Tsunami FilterPack! Diesen Unterpunkt einfach wieder deaktivieren und schon sollte alles wieder auf den Füßen stehen.
     
  6. RaBerti1

    RaBerti1 Viertel Gigabyte

    Wenn es nach einem Update auf die aktuelle Nero-Version immer noch so ist, dann solltest Du Dich noch mal melden. Ansonsten: Nero ist inzwischen bei Version 5.5.10.28 oder noch höher angekommen. Vielleicht ist ja das Problem genau Deines Brenners damit beseitigt worden.

    MfG Raberti
     
  7. Woran der Fehler liegt : keine Ahnung.
    Probiere mal die Wandlung in (S)VCD mit TMPGEnc
    http://www.tmpgenc.net
    ist Freeware.
    Da siehste auch schon nach wenigen Minuten, ob da Bild richtigrum ist.
    Läuft den das MPEG auf dem PC richtig?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen